[Wtr-development] Recommended version of Watir

Željko Filipin zeljko.filipin at wa-research.ch
Fri Sep 11 04:05:24 EDT 2009


On Fri, Sep 11, 2009 at 6:21 AM, Bret Pettichord <bret at pettichord.com>
wrote:
> I think this should be changed to "We recommend using Ruby 1.8.6-26".

Done.

http://watir.com/installation/

Željko
--
http://watirpodcast.com/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://rubyforge.org/pipermail/wtr-development/attachments/20090911/84b20dc1/attachment-0001.html>


More information about the Wtr-development mailing list