[Win32utils-devel] win32-api 1.4.8 released

Daniel Berger djberg96 at gmail.com
Sun Jan 16 14:10:22 EST 2011

Hey folks,

I've pushed out win32-api-1.4.8 just now. The binary distro contains
binaries for both Ruby 1.8 and Ruby 1.9.

Please let me know if there any problems. Seemed to work fine in testing.


More information about the win32utils-devel mailing list