fuzzyfinder.vim and rubygems 1.3.1 are not compatible

oreng orengolan at gmail.com
Wed Jan 7 21:44:19 EST 2009

I get this error when running vim with fuzzyfinder.vim and

Error detected while processing function InstantiateTextMateMode:
line   17: LoadError:
`gem_original_require': no such file to load -- fuzzy_file_finder

(with rubygems 1.3.0 everything works fine)

any idea how to solve this?
View this message in context: http://www.nabble.com/fuzzyfinder.vim-and-rubygems-1.3.1-are-not-compatible-tp21284587p21284587.html
Sent from the Vim - Ruby - Dev mailing list archive at Nabble.com.

More information about the vim-ruby-devel mailing list