RSpec and GEMS DSL Keyword Additions to ruby.vim?

Rob Muhlestein rob at
Fri Jan 12 08:14:11 EST 2007

> "require_gem" is deprecated in favour of "gem".  Maybe "require_gem"
> should be coloured something ugly to alert people.

Ok. Before I tweek this, what is the module name for CVS checkout? Any
chance of moving project to SVN?

Rob Muhlestein

More information about the vim-ruby-devel mailing list