Omni - Ruby version dependency

Doug Kearns dougkearns at gmail.com
Thu Apr 20 08:59:05 EDT 2006


Mark,

Are there any strange Ruby version requirements to run the omni
completion script? Is any 1.8.x OK?

Thanks,
Doug


More information about the vim-ruby-devel mailing list