rubycomplete update

Mark Guzman segfault at
Mon Apr 17 10:44:33 EDT 2006

Doug Kearns wrote:
> He can now and is fixing it. Apparently it requires 'encoding' to be set
> to "utf-8".
i18n bites me in the bum again. Well I guess I'll be taking out my
little hack.

sic transit gloria et adulescentia 
blog |
wiki |

More information about the vim-ruby-devel mailing list