[typo] Problems with upgrade

Anton J Aylward aja at si.on.ca
Sat Aug 9 10:35:10 EDT 2008


OBTW:  My real objective in all this is to get my old blog that was 
running with 4.0.3 working under a more modern Typo.

I suspect that my first attempt to upgrade that has made a mess of the 
database.  I'm not sure how far back Dreamhost keep backups.
-- 
Indeed in nothing is the power of the Dark Lord more clearly shown than
in the estrangement that divides all those who still oppose him.
     --J. R. R. Tolkien (as Haldir the elf), _The Fellowship of the Ring_


More information about the Typo-list mailing list