[typo] upgrading 2.6 to 4.03

mathew meta at pobox.com
Tue Feb 20 13:05:19 EST 2007


It's worth noting that typo 4.0.3 doesn't work on the current version of Rails.

If you have current Rails (1.2.x) you'll need to check out typo from
Subversion. Revision 1361 is working well for me.


mathew


More information about the Typo-list mailing list