[typo] 1.1 or 1.0, choose now!

David Richardson gilgit at gmail.com
Thu Mar 30 01:28:12 EST 2006


Another vote for 1.1 only from here in. Surely we can provide properinstructions on installing a local copy of Rails 1.0 for those peoplewho need it?
david richardson--www.channel200.net


More information about the Typo-list mailing list