[typo] How to lock Typo to Rails 1.0?

Robert Ivanc rob at awakeheart.net
Wed Mar 29 02:56:21 EST 2006


I am not sure if this will be at all helpful, but my typo install on
dreamhost seems to be working just fine, in spite of the rails 1.1
upgrade. I do run a pretty old revision on it though,
r760. Maybe it help figuring out where the problems are, if they are
not already known.


More information about the Typo-list mailing list