[typo] Latest SVN, error on blog front page

Kevin Ballard kevin at sb.org
Sat Feb 4 18:47:07 EST 2006

On Feb 4, 2006, at 4:27 AM, Trejkaz wrote:

> On Thursday 02 February 2006 14:58, Kevin Ballard wrote:
>> Do you have Rails 1.0 installed?
> Yeah.  Was that a bad idea?
> FWIW, my live site is working okay on an older version of Typo and  
> the very
> same version of Rails.

No, Rails 1.0 is what you need with trunk. In that case I'm not sure  
what your problem is. Anybody else have an idea?

Kevin Ballard
kevin at sb.org

-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 2378 bytes
Desc: not available
Url : http://rubyforge.org/pipermail/typo-list/attachments/20060204/d02c3983/smime-0001.bin

More information about the Typo-list mailing list