[typo] svn:externals (was Re: Towards 4.0.0)

Eric Davis edavis10 at gmail.com
Fri Apr 14 20:26:40 EDT 2006

Jared Luxenberg wrote:
> Is there a way to make it not grab Rails 1.1 if I already have it installed?

~$ svn [update|checkout|export|..] --ignore-externals

~$ svn help update
 --ignore-externals       : ignore externals definitions

Is that what you needed?

Eric Davis

More information about the Typo-list mailing list