[typo] svn:externals (was Re: Towards 4.0.0)

Jared Luxenberg ziplux at comcast.net
Fri Apr 14 15:27:19 EDT 2006

> Rails 1.1, but an SVN download should fetch the right version of Rails
> through the magic of svn:externals. Sadly, we can't quite do the same
> thing for Rake.
Is there a way to make it not grab Rails 1.1 if I already have it installed?

- Jared

More information about the Typo-list mailing list