[typo] Questions for a white paper involving a demo install ofTypo

Kevin Ballard kevin at sb.org
Tue Apr 11 23:38:41 EDT 2006


2.6.0? eek, that's ooooold. It's also using Rails 1.0 - 1.1 would  
probably be a lot more relevant for you.

On Apr 11, 2006, at 12:31 PM, Leibowitz, Samuel J wrote:

> I was going to run using 2.6.0_with-rails, since the folks I'm writing
> for really get queasy around anything with a whiff of "beta" around  
> it.
> Deactivating the sidebars shouldn't be that much of a problem.

-- 
Kevin Ballard
kevin at sb.org
http://kevin.sb.org
http://www.tildesoft.com


-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 2378 bytes
Desc: not available
Url : http://rubyforge.org/pipermail/typo-list/attachments/20060411/cb11f9c1/attachment.bin 


More information about the Typo-list mailing list