[typo] Help Installing Typo on Tiger

Tim Martens timfm at hawaii.rr.com
Fri Sep 16 23:01:06 EDT 2005


On Sep 16, 2005, at 3:22 PM, Scott Laird wrote:
>
>> rails (0.12.1)
>>      Web-application framework with template engine, control-flow
>> layer,
>>      and ORM.
>>
>
> Typo requires Rails 0.13.1 to work, so that's probably your main
> problem.

Aha! Hopefully the only problem.


More information about the Typo-list mailing list