[typo] Help Installing Typo on Tiger

Scott Laird scott at sigkill.org
Fri Sep 16 21:22:48 EDT 2005


On Sep 16, 2005, at 6:11 PM, Tim Martens wrote:
> rails (0.12.1)
>      Web-application framework with template engine, control-flow  
> layer,
>      and ORM.

Typo requires Rails 0.13.1 to work, so that's probably your main  
problem.


Scott


More information about the Typo-list mailing list