[typo] Hello and a question

Scott Laird scott at sigkill.org
Wed Oct 26 15:35:01 EDT 2005

On Oct 26, 2005, at 12:27 PM, Brett Lavoie wrote:
> It's the 2.5.6 Stable version.

2.5.6 has a couple issues with 0.14.x, although it may work for some  
people.  The specific error that you gave is *probably* database- 
related.  Did you create your DB using the schemas in db/ 
schema*.sql?  Which database server are you using?


More information about the Typo-list mailing list