[typo] Best upgrade path?

Hal Fulton hal9000 at hypermetrics.com
Thu Nov 10 22:43:36 EST 2005


Hal Fulton wrote:

>    Rails 0.10.1   Theoretically unsupported?

Sorry, did that in wrong window. I'm running 0.13.1


Hal



More information about the Typo-list mailing list