[typo] 2.5.8 renderfix.rb

Scott Laird scott at sigkill.org
Wed Nov 9 08:19:36 EST 2005

On Nov 9, 2005, at 4:37 AM, Dick Davies wrote:
> renderfix.rb should be in
>  typo-2.5.8/lib/,
> it's in the top-level.

Thanks.  I have no idea why it worked for me in the top level--tests  
passed and everything.  I'm planning on putting 2.5.9 out later today.


More information about the Typo-list mailing list