[typo] error after upgrade to latest svn [SOLVED]

Joris Vuffray joris at nova.ath.cx
Tue Nov 8 11:21:25 EST 2005

Quoting Joris Vuffray <joris at nova.ath.cx>:

>> Which version of Rails are you using?  The trunk basically requires
>> 0.14.x now; I tested it with 0.14.2, but 0.14.3 should be fine as
>> well.  This looks like you're using 0.13.1 still.
> Hi,
> I'm using 0.13.1, I'll upgrade to 0.14.2 now to check if it can be fixed.

Ok, it's now up and running after the upgrade!

         -- Joris

This message was sent using IMP, the Internet Messaging Program.

More information about the Typo-list mailing list