[typo] What revision is 2.6?

jennyw jennyw at dangerousideas.com
Fri Dec 23 00:32:17 EST 2005

Never mind, that was just a really dumb question. Can you tell I haven't 
been using tags in Subversion? ;-)


jennyw wrote:

>If I want to install 2.6, but I want to install from svn (for later 
>upgrading), what revision should I update to?
>Typo-list mailing list
>Typo-list at rubyforge.org

More information about the Typo-list mailing list