[Rubyinstaller-devel] Best way of installing sqlite3-ruby gem?

Roger Pack rogerdpack at gmail.com
Thu May 28 14:27:27 EDT 2009

I saw this link:
mentioned in the mailing list, but I'm not sure exactly *how* he
generated those gems.

On Thu, May 28, 2009 at 12:03 PM, Charles Roper
<reachme at charlesroper.co.uk> wrote:
> What's the current best way of installing the sqlite3-ruby gem under 1.8.6
> mingw32?

More information about the Rubyinstaller-devel mailing list