[Rubyinstaller-devel] Best way of installing sqlite3-ruby gem?

Charles Roper reachme at charlesroper.co.uk
Thu May 28 14:03:17 EDT 2009


What's the current best way of installing the sqlite3-ruby gem under 
1.8.6 mingw32?

CHarles


More information about the Rubyinstaller-devel mailing list