[Rubyinstaller-devel] GCC 4.3

Roger Pack rogerdpack at gmail.com
Tue Mar 31 11:50:51 EDT 2009

On Mon, Mar 30, 2009 at 11:06 AM, deepj <deepjungle.maca at gmail.com> wrote:
> I use Ruby 1.9.1 with minwg gcc 4.3.x a long time. It seems to be OK, only
> Eventmachine doesn't work fine :(.
> My mingw32 is from this place:
> http://sourceforge.net/projects/tdm-gcc/

Yeah that's the one I linked to as an option :)
How to reproduce the EM errror?

More information about the Rubyinstaller-devel mailing list