[Rubyinstaller-devel] feedback on the mingw installer

Roger Pack rogerdpack at gmail.com
Tue Jul 14 09:35:53 EDT 2009

I like it.
One thought for now: currently the "start command prompt with ruby"
puts that version of ruby at the end of the path.  Is there a reason
for that, by chance?

Currently when I use it [and have other versions installed] it still
prefers the other ruby versions, which is why I'm wondering.

More information about the Rubyinstaller-devel mailing list