[Rubyinstaller-devel] [ANN] RubyInstaller: Building installers story and news

Roger Pack rogerdpack at gmail.com
Thu Jul 9 13:49:18 EDT 2009

> I decided to upgrade to PostgreSQL 8.4 last night and I went ahead and
> tracked the progress, took a bunch of screenshots and made a post
> about it here:
> <http://blog.smajn.net/2009/07/installing-ruby-191-rails-232-and.html>

A note on how to install the devkit into it might be good [or you
could link to somewhere that does, like

More information about the Rubyinstaller-devel mailing list