[Rubyinstaller-devel] mingw tk for 1.8.6

Roger Pack rogerdpack at gmail.com
Sat Aug 29 21:29:16 EDT 2009

Just thought I'd mention it again in case it were useful to someone.
If you want to run a tk app in 1.8.6 mingw [unless yours is compiled
with tk, which it probably isn't]
you can install some binaries for it by running install.rb from

More information about the Rubyinstaller-devel mailing list