[Rubyinstaller-devel] 1.9.1 FFI Gem

Jon jon.forums at gmail.com
Tue Aug 4 17:40:26 EDT 2009


Thanks for the add to http://wiki.github.com/oneclick/rubyinstaller/gem-list

Would you update the DevKit to 3.4.5r3 as well?

This is what Luis is internally calling it but hasn't found the time yet to update the download to make it clear to everyone that it's revision 3.

Thanks, Jon

More information about the Rubyinstaller-devel mailing list