[Rubyinstaller-devel] patching malloc

Roger Pack rogerdpack at gmail.com
Fri Apr 24 14:36:14 EDT 2009

I wonder if it would be possible to 'force' users to use the correct
xfree function.  google's perftools mentions a patch they received to
perhaps do something similar?
Just thinking of ways to try to ensure things are more cross CRT compat :)

More information about the Rubyinstaller-devel mailing list