[Rubyinstaller-devel] [Fwd: Re: Ruby 1.9.1 windows plight]

Roger Pack rogerdpack at gmail.com
Wed Apr 15 23:46:40 EDT 2009


> Unicode for directory listing, 1.9.1 self test do not pass and 'gem'
> method for requiring specific gem versions doesn't work either.

Does the latest rubygems release fix this, do you know? Does Eric know about it?
-=r


More information about the Rubyinstaller-devel mailing list