[Rubyinstaller-devel] GCC 4.3

deepj deepjungle.maca at gmail.com
Mon Apr 13 13:08:42 EDT 2009


> What about proper-openssl branch? It builds it from source and do not
> depend on external binaries (so it can build latest version of
> OpenSSL).
>

I've compiled openssl-0.9.8h (+ openssl-0.9.8i -- higher versions are 
broken under mingw) using this today and the eventmachine has still got 
the issue with freezing.


More information about the Rubyinstaller-devel mailing list