[Rubyinstaller-devel] Rubyinstaller and Ruby 1.9.1

deepj deepjungle.maca at gmail.com
Sun Apr 12 09:01:50 EDT 2009


It seems the Rubyinstaller doesn't work properly under Ruby 1.9.1.

http://pastie.org/444259


More information about the Rubyinstaller-devel mailing list