[Rubyinstaller-devel] rev

Roger Pack rogerpack2005 at gmail.com
Fri Nov 21 11:05:38 EST 2008

As a note, I got rev to work [after some pain] on mingw [with 1.9,
1.8.6].  Yet another compatible gem :)
It doesn't have working SSL yet [punted on that one] but at least it
compiles and runs [works with > 64 fd's in a select, too].
Take care.

More information about the Rubyinstaller-devel mailing list