[Rubyinstaller-devel] autoconf 1.6

Roger Pack rogerpack2005 at gmail.com
Thu Nov 6 15:51:56 EST 2008


Would there be any problem with upgrading the autoconf version in the
git mingw version to 1.6?  I think it's like 1.59  now.
Thanks!
-=R


More information about the Rubyinstaller-devel mailing list