[Rubyinstaller-devel] RC 1 thought

Roger Pack roger.pack at leadmediapartners.com
Mon Nov 3 16:16:49 EST 2008


Perhaps it could be bundled with rubygems 3.1 when it is completed?

Also while I'm at it...here's a thought for the mingw distro:

also have an optional barebones version [no rdoc, ri].

and a 1.9 version :)

maybe just skip 1.8.7?
-- 
Thanks!
-=R


More information about the Rubyinstaller-devel mailing list