[Rubyinstaller-devel] Ruby 1.86. p230 and RubyGems 1.2.0

Roger Pack rogerpack2005 at gmail.com
Fri Jun 20 14:48:30 EDT 2008

> Iconv issue
>        Which package do we need to switch to?
Apparently it's non-trivial, but you can compile your own DLL with mingw.
http://wiki.rubyonrails.org/rails/pages/Win32MingwInstall [sorry it's messy].

Are you planning on releasing mingw or win32?

More information about the Rubyinstaller-devel mailing list