[Rubygems-developers] vanilla 'gem install heroku' fails

Chris Oloff christian.oloff at googlemail.com
Fri Mar 4 10:15:23 EST 2011


I get an error when trying to install latest version of the heroku gem
by 'gem install heroku', ddollar looked into it already, see
https://github.com/heroku/heroku/issues#issue/78, ddoller finally
pointed me here. Any ideas?

Chris


More information about the Rubygems-developers mailing list