[Rubygems-developers] Status of disabling plugins except for command line?

Charles Oliver Nutter headius at headius.com
Fri Dec 24 02:21:26 EST 2010

On Thu, Dec 23, 2010 at 6:08 PM, Eric Hodel <drbrain at segment7.net> wrote:
> I think the next release should be 2.0… what's now on 1.4 branch plus whatever else we pull into it.

Sounds good to me.

- Charlie

More information about the Rubygems-developers mailing list