[Rubygems-developers] RubyGems 1.3.7.pre.1 - please review!

Eric Hodel drbrain at segment7.net
Thu Apr 22 14:02:44 EDT 2010


On Apr 22, 2010, at 11:00, Eric Hodel wrote:

> Did I miss anything?
> 
> I missed:
> 
> * Requires Ruby 1.8.6 or newer.

Scratch that, it was already there.


More information about the Rubygems-developers mailing list