[Rubygems-developers] RubyGems 1.3.4 Soon

Eric Hodel drbrain at segment7.net
Wed May 20 20:47:26 EDT 2009


Can I get some people to run the tests on various versions of Ruby  
(1.8.6+) and otherwise play with it?

I fixed up some warnings from ruby trunk (1.9.2dev) which involved  
removing a bunch of requires.


More information about the Rubygems-developers mailing list