[Rubygems-developers] Alternate dependencies?

Chad Woolley thewoolleyman at gmail.com
Tue May 5 14:53:29 EDT 2009


On Tue, May 5, 2009 at 11:02 AM, Eric Hodel <drbrain at segment7.net> wrote:
> PS: In my opinion, Rails bundling libraries doesn't help matters, they
> should depend on a specific version of tzinfo and be done with it.

Yep.


More information about the Rubygems-developers mailing list