[Rubygems-developers] Gem::SourceIndex#search deprecation?

Eric Hodel drbrain at segment7.net
Mon Mar 23 17:59:59 EDT 2009


On Mar 21, 2009, at 09:29, Daniel Berger wrote:

> I installed the latest from svn, and ran a "gem clean ptools". I got  
> this warning:

Ok, I've also fixed this warning.


More information about the Rubygems-developers mailing list