[Rubygems-developers] Trunk version of rubygems should always be > released version

Chad Woolley thewoolleyman at gmail.com
Sun Jun 21 15:44:58 EDT 2009

On Fri, Jun 19, 2009 at 3:14 PM, Eric Hodel<drbrain at segment7.net> wrote:
> We've been over this, and the answer is no.
> Don't make the change unless you're making a release.

Why?  I've described valid and useful reasons to do this.  I don't
remember your reasons against it, can you repeat them?

-- Chad

More information about the Rubygems-developers mailing list