[Rubygems-developers] Can't require 'rubygems/specification' anymore?

Trans transfire at gmail.com
Tue Dec 8 17:42:56 EST 2009



On Dec 8, 11:40 am, Luis Lavena <luislav... at gmail.com> wrote:
>
> That reply/question was for Daniel, as he said it worked in his
> environment while in mine failed like you.

Yea, I realized that right after I hit send.

Thanks.


More information about the Rubygems-developers mailing list