[Rubygems-developers] RubyGems 1.3.0 Upcoming

Eric Hodel drbrain at segment7.net
Wed Sep 17 14:57:27 EDT 2008


On Sep 16, 2008, at 05:35 AM, Trans wrote:
> May I ask that you please use XDG standard.

No.  It is not cross-platform.


More information about the Rubygems-developers mailing list