[Rubygems-developers] Problems updating a system from 1.2 to 1.3.1

Chad Woolley thewoolleyman at gmail.com
Sun Nov 9 10:21:07 EST 2008


On Sun, Nov 9, 2008 at 6:36 AM, Jim Freeze <rubygems at freeze.org> wrote:

> Has anyone experienced this problem:
>

Yes, I had it on one system.  I also had to run setup from the zip to fix
it.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://rubyforge.org/pipermail/rubygems-developers/attachments/20081109/d7a312b2/attachment.html>


More information about the Rubygems-developers mailing list