[Rubygems-developers] invalid Gem::Specification format?

Ryan Davis ryand-ruby at zenspider.com
Mon Jun 23 23:26:01 EDT 2008


On Jun 23, 2008, at 15:48 , Chad Woolley wrote:

> OK, I revved my gem version and packaged/released it with rubygems
> 1.2.0 official release installed.  This should make everything right?

should... I'll wait an hour and poke it.

(how often is the index generated?)



More information about the Rubygems-developers mailing list