[Rubygems-developers] gem dependencies not working in rubygems 1.2.0 on MacOS 10.5.3

Stephen Bannasch stephen.bannasch at deanbrook.org
Thu Jul 3 09:26:49 EDT 2008

I've got rubygems 1.2.0 installed on MacOS 10.5.3 and when I tried to 
install sake it failed because I didn't have the proper ParseTree and 
ruby2ruby gems installed.

Bug report submitted:

More information about the Rubygems-developers mailing list