[Rubygems-developers] status of zlib buferror on windows?

Luis Lavena luislavena at gmail.com
Fri Dec 12 18:45:25 EST 2008


On Fri, Dec 12, 2008 at 6:35 PM, Chad Woolley <thewoolleyman at gmail.com> wrote:
> Ruby 1.8.6 (2007-03-13 patchlevel 0) [i386-mswin32]
>

Hmn, I cannot state for that version.

At least 186-26 (patchlevel 111) of One-Click Ruby Installer?

-- 
Luis Lavena
AREA 17
-
Perfection in design is achieved not when there is nothing more to add,
but rather when there is nothing more to take away.
Antoine de Saint-Exupéry


More information about the Rubygems-developers mailing list