[Rubygems-developers] Missing require from rubygems/remote_fetcher.rb "stringio"

Eric Hodel drbrain at segment7.net
Tue Apr 29 23:34:19 EDT 2008


On Apr 29, 2008, at 20:13 PM, Caleb Land wrote:

> [...]
> What do you think?

Please file bugs on the bug tracker.  Thanks.


More information about the Rubygems-developers mailing list